“暴力捉妖”专捉妖股主图指标

时间:2019-08-19 来源:www.bodegadoleo.com

?

交易贵在坚持

虽然工作日的水滴似乎不那么引人注目,但随着岁月的流逝,小水流也会汇集到复合海洋中,因为只有时间才能实现复合!即使我必须在生活中取得成功,我也无法解释任何问题。它只表明我坚持交易原则。只有到那时,如果我失去原则,我将毫无价值。趁势,止损也是如此,不要人为设置止损!因为这违反了Jane的原则,交易必须努力简单,容易,甚至不需要大脑思考。

大多数情况下,股票走势是波动的,在震荡中获利或持续亏损是正常的,但必须遵守一个原则,即大赢和小损失。优秀的赢家善于赔钱。当你把亏损和利润一样对待,就像吃饭一样,那么交易就不会有恐惧和贪婪,剩下的就是100%执行!失去执行,一切都将毫无意义。许多使用该系统的人最终并不相信该系统,但该系统市场很大,但大多数人都很难在系统中存活三次以上。在这种情况下,冲击时间不会持续很长时间,因为物体将被颠倒,一切都将是规律的。震荡之后,大多数都是相对较大的单边报价。但首先,在震荡市场结束之前,你必须生活,而不是因为繁重的操作,已经缺货。

只要不是交易的感觉,即使损失超过十几次是正常的,关键是如果连续交易损失超过十次,您的资金管理系统是否能够承受爆炸?虽然这是一个小概率事件,只要它发生一次,它是致命的!小概率时间是不可避免的!如果有更极端的情况,可能会直接影响和结束您的股票生涯!一个人很容易同时遵守交易原则,但很难用生命原则来坚持原则,并且必须相信这个原则一直坚持到生命的尽头。

件的护身符。几十年来,没有人知道什么时候最极端的市场会出现,以什么方式出现,但有一件事是肯定的,那就一定会出现!那时,要做到这一点,即使是最极端的冲击也能生存。极端市场势必会发生,当极端情况出现极端情况时,会出现严重损失或直接爆炸!无论你多少次获利,这只是一个梦想。自古以来就很容易创业,而且很难保持业务。

如果按照这种趋势,很难有连续吃三块反向板的可能性。即使它出现,也很少见于10年一次,一旦出现,通常是在大趋势即将逆转的时刻,这意味着同一水平的单边市场可能会在稍后开始。即使最终,即使心态也不是最关键的,技术更能说明次要事物,这对长期稳定的利润几乎没有影响,甚至很多时候都适得其反。事实上,交易很简单,但要理解这个简单的问题,或许它不是那么简单,理解本身并不是很重要,因为它被理解,它可能无法做到,即使它完成了有一段时间,它可能不会永远持续下去。做。

不要随时使用压力基金。参与股票交易的资金必须是没有压力的资金,否则注定要失败,无一例外。即使你知道它,它也只是一个开始!正如许多人都知道有些事情是违法的,但最终他们经常因为贪婪而违法,股票市场也是如此。因此,克服贪婪和恐惧已经成为胜利和失败的分水岭。所以首先要学会生存,只有确保生存,才有可能发展。交易的时机是按照原则,按照趋势进行的,因为某个交易的结果不能控制总交易结果的100倍。

经历了几次连续失败后,不要以为没有希望。只要方法是正确的,最后时间也将与水滴结合成复合海洋。最终,小河流积聚到河流中的质的转变不仅是资本,也是人性的彻底转化。几十年的时间只是一记耳光。即使它持有数十年,它也不一定代表成功。即使它永远存在,它也只能表明这种生活是一个成功的结局。然后,你能看出下一个继任者是否能够在整个生命中实施交易原则。生活很昂贵,交易也更贵。

“profitee捉恶魔”指标源代码(主图):

MA5: MA(关闭,5);

MA10: MA(关闭,10);

MA20: MA(关闭,20);

MA30: MA(关闭,30);

MA54:=MA(CLOSE,54);

MA60: MA(关闭,60);

MA120: MA(关闭,120);

%5C

STICKLINE(C/REF(C,1)>=1.096 AND H=C,O,C,2,0),COLORYELLOW;

HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)* 100> 5;

HJ_9:=过滤器(HJ_8,10);

HJ_10:=BARSLAST(HJ_9);

HJ_11:=REF(HIGH,HJ_10 + 2);

HJ_12:=REF(HIGH,HJ_10 + 1);

HJ_13:=REF(HIGH,HJ_10);

HJ_14:=MAX(HJ_11,HJ_12);

HJ_15:=MAX(HJ_14,HJ_13);

HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)* 100> 5;

HJ_17:=HJ_10< 150;

HJ_18:=(OPEN-HJ_15)/HJ_15 * 100< 30;

HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)* 100< 50;

HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)* 100< 30;

HJ_21:=VOL/MA(VOL,5)< 3.5;

HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)* 100< 80;

Profiteering:=FILTER(HJ_25,15);

PL1:=(((CLOSE-MA54)/MA54)< 0.1);

PL2:=(((CLOSE-MA10)/MA10)< 0.3);

偏差率:=(((PL1=1)AND(PL2=1))* 0.2);

平台中断:=((((偏移率=0)AND(REF(偏移率,1)=0.2))AND(REF((======================================================))* - 0.1);

恶魔股票突破:=平台突破=-0.1;

XDF:=(暴利或恶魔股票突破);

VARA:=DMA(AMOUNT/VOL/100,VOL/CAPITAL);

VARAA:=DYNAINFO(7)/(REF(CLOSE,1))> 1.05 AND(DYNAINFO(7)/O>1.05);

FLIGA:=(VOL/REF(VOL,1)> 1.2和COUNT(CLOSE> OPEN,1))或(LOW> REF(HIGH,1)AND COUNT(OPEN> CLOSE,1)AND VOL/REF(VOL ,1)> 1.2);

恶魔股票: XDF和C/REF(C,1)> 1.095和FLIGA和VARAA,NODRAW;

DRAWICON(恶魔股,低* 0.995,7);

DRAWTEXT(恶魔股票,低* 0.975,'恶魔股票'),COLORYELLOW;

“profitee捉恶魔”指标源代码(选股):

MA10:=MA(CLOSE,10);

MA54:=MA(CLOSE,54);

HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)* 100> 5;

HJ_9:=过滤器(HJ_8,10);

HJ_10:=BARSLAST(HJ_9);

HJ_11:=REF(HIGH,HJ_10 + 2);

HJ_12:=REF(HIGH,HJ_10 + 1);

HJ_13:=REF(HIGH,HJ_10);

HJ_14:=MAX(HJ_11,HJ_12);

HJ_15:=MAX(HJ_14,HJ_13);

HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)* 100> 5;

HJ_17:=HJ_10< 150;

HJ_18:=(OPEN-HJ_15)/HJ_15 * 100< 30;

HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)* 100< 50;

HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)* 100< 30;

HJ_21:=VOL/MA(VOL,5)< 3.5;

HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)* 100< 80;

HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 AND HJ_22;

Profiteering:=FILTER(HJ_25,15);

PL1:=(((CLOSE-MA54)/MA54)< 0.1);

PL2:=(((CLOSE-MA10)/MA10)< 0.3);

偏差率:=(((PL1=1)AND(PL2=1))* 0.2);

平台中断:=((((偏移率=0)AND(REF(偏移率,1)=0.2))AND(REF((======================================================))* - 0.1);

恶魔股票突破:=平台突破=-0.1;

XDF:=(暴利或恶魔股票突破);

VARA:=DMA(AMOUNT/VOL/100,VOL/CAPITAL);

VARAA:=DYNAINFO(7)/(REF(CLOSE,1))> 1.05 AND(DYNAINFO(7)/O>1.05);

FLIGA:=(VOL/REF(VOL,1)> 1.2和COUNT(CLOSE> OPEN,1))或(LOW> REF(HIGH,1)AND COUNT(OPEN> CLOSE,1)AND VOL/REF(VOL ,1)> 1.2);

XG: XDF和C/REF(C,1)> 1.095和FLIGA和VARAA;

股票交易技术很有用,但你真的不会用它

总有一些人包含一些股票,股票交易技术完全没用。他们也可以举一些例子。今天,我必须反驳它,然后告诉你使用股票技术的正确方法和方法。

由于股票交易技术的存在,它是合理的,当然是有用的。然而,他们大多依靠技术来实现盈利。首先,市场有原因,它太糟糕了,零和游戏达不到。大多数人必须赔钱。第二,他们没有把技术放在正确的位置。三是学习。技术不到位,盲人很容易接触。另一个重要原因是,随着技术的广泛应用,技术将从小型、大型、机构化甚至郭家团队中得到应用。上层组织的技术升级越多,这一次大众技术还停留在20世纪90年代,我还是不想进步。这幅画是独一无二的。你不再是技术人员,你也很尴尬。人们依靠你和你一起玩。

这就像我们体内的抗体。抗原已升级到最新版本。你的抗体还在喝茶看电影。我认为世界总是和平的。你在干什么?你的身体被毁了,你的投资道路也被毁了。这仍然是适度的。事实上,大多数小学校都被称为技术学校。如果你感觉到了,你就没有系统。真的很臭。后来习惯了股票失败,只是被人“反技术”,然后说技术就像一个21世纪的太监,没有鸵鸟!没有鸡蛋!

接下来我们将分析技术的本质。技术的有用点是基于这三个前提,股票市场的历史会重演,会重演,信息等各种影响因素也会在趋势中反映出来。这三点已经指出了技术的方向,即探索高概率事件。然而,随着时间的推移,过去几年的游戏对当前股市的影响逐渐减弱。当然,我们必须更新发现高概率的方法。例如,10年前的每日限值可以追,因为第二天必须打开几点,这在当时是一个超级概率,现在你试着追,追,玩你。

技术的本质是找出大概率。过去的数据量非常低,您可以通过使用统计上类似的方法找到高概率。今天的时代不同了。我们更注重逻辑推理,并辅以过去的传统数据分析。由于金融在过去发展,互联网已经导致信息爆炸,所以我们将有很多分析角度,所以我们会找到一个突破,即所谓的最重要的矛盾将更加困难,所以这是可以说的。很简单,很难做到,主人更难。相反,“水手”也将几何增长,然后到处谈论技术弊病。

技术也是等级的,自然会有低端和高端点。低端技术可以帮助您每天追逐,以产生微小的差异。能做这种事的人不是一个人,因为有必要抛弃七种情感和欲望,并完全遵守纪律。可以说,生活越像机器,心态就越好导致失败,成功的可能性就会下降。众所周知,小三喜欢做这种事情,他也喜欢做出情感。如此糟糕的事情发生了,而且往往是一场悲剧。

怎么做?放大我们的操作周期,非常适合小休息。我们将大部分时间和精力花在思考和推理上。这种高端技术取决于倾听和思考,也就是说,它不起作用。这需要一小部分能源用于低端技术,即股票的时机。在您选择之后,通过低于一天的水平寻找买入点,找到卖点,然后您就完成了。通常情况下,韭菜是颠倒的,几乎所有的时间都放在差异上。你强迫主力很难但你想吃它。

还有另一种技术不是真正的技术,它专门用来炫耀。然而,许多不了解真相的韭菜被视为宝石,看似神灵,而且它们也是一步一步的。这种人和这种技术记住,早晚出来,有必要回归。真正的技术是无止境的,每个人都不应该停留在学习的速度上。

有人说技术掌握在主力军中。它想要停止库存并停止它。如果您想提取每日限额,您将拉出每日限额。图形都是由它们绘制的。他们需要技术吗?徐的老板姚老板有很多钱购买股票。人们如何依赖技术?实际上,我真的想问,钱是在主力的手中,但主力是生病了,股票无缘无故地停止了,那为什么他没有内疚,他尖叫。目前尚不清楚技术的本质。他们也指向技术。

我愿意接管网民的各种问题。我只会说一件事,技术是有用的,快速学习,定位和放松,然后有可能取得进展。如果你将自己与自己的想法联系在一起,就很难取得重大进展。